AccueilFAQS'enregistrerConnexion

Partagez | 
 

 Ouverture des liens sous OE6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sam
Administrateur
avatar

Nombre de messages : 2601
Localisation : Limousin
Date d'inscription : 13/08/2006

MessageSujet: Ouverture des liens sous OE6   Mer 17 Déc - 16:22

Les liens dans mes messages n'ouvrent pas l'explorateur (ou l'explorateur Internet s'ouvre, mais la page Web n'est pas chargée)

Il peut arriver que lorsque vous cliquez sur un lien dans un message reçu, la page Internet n'est pas chargée.


SOLUTION :
Il est nécessaire de restaurer les paramètres de "urlmon" dans la Base de registre.


Fermez Outlook et Outlook Express

Cliquez sur Démarrer / Exécuter, et inscrivez RegSvr32 urlmon.dll, puis cliquez sur OK.


Si cela ne corrige pas le problème, répétez l'opération avec :

RegSvr32 Mshtml.dll
RegSvr32 Actxprxy.dll
RegSvr32 Oleaut32.dll
RegSvr32 Shell32.dll
RegSvr32 Shdocvw.dll
RegSvr32 Msjava.dll
RegSvr32 Actxprxy.dll
RegSvr32 Browseui.dll

_________________
Revenir en haut Aller en bas
http://www.france-seniors-pc.fr/
 
Ouverture des liens sous OE6
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Resolu] Bannière avec lien dans une signature
» ['Christa] Regrouper les catégories en Onglet
» [résolu] Enregistrer LES cibles DES liens sous...
» internet explorer est tres lent sous vista
» [Résolu] Lenteur d'ouverture des sites et pages

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Les trucs et astuces de sam-aide-
Sauter vers: